1
Vote

Old default knockout package v2.0 in VS2010

description

Using VS2010 there are old knockout scripts which I found unusable. Scripts are failing with "not a function error" when trying binding.

comments

Muffon wrote Mar 28, 2013 at 10:05 AM

latest package with knockout-2.2.1.js is working